IPB

Welcome Guest ( Log In | Register )

> RCBot2 Waypoint upload problem, upload problem
MK777
post Aug 10 2016, 08:54 PM
Post #1


Member
**

Group: Members
Posts: 17
Joined: 6-August 16
From: Canada
Member No.: 2,465



Hello everyone,

I've been doing Waypoint since quite a long time ago, and I've wanted to start up uploading them in the RCBot2 website in the waypoint section, but I keep get this problem wich I get an error writing this :

ErrorYou have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near 's CP Waypoint.zip','rcbot2tf2','2016-08-06 23:00:20')' at line 1

I do not understand what that mean's I noticed that some peoples are able to upload still their waypoints nowadays but I have tried to upload in different pcs but still not working. any help?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Posts in this topic


Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 



- Lo-Fi Version Time is now: 21st January 2020 - 06:44 PM